

<!DOCTYPE html>
<!--[if IE 7]><html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
	
<meta charset="utf-8" />

<title>Clothing spend falls in November  | News | Drapers</title>
<meta name="description" content="Clothing spending contracted 2.9% in November, the biggest drop since October 2017, data from Barclaycard shows." />
<meta name="viewport" content="width=device-width, initial-scale=1" />




	
	<meta name="robots" content="noarchive">
<meta name="google" content="nositelinkssearchbox" />

<meta name="google-site-verification" content="pPlhz4sjHeF6jud8zUrijJNabpFhiNHAD0rUYZbbnQA" />
<meta name="barrier" content="1" />
<meta name="SubsID" content="" />
<meta name="WT.seg_1" content="" />
<meta name="WT.seg_2" content="" />
<meta name="WT.seg_3" content="" />
<meta name="WT.seg_4" content="" />
<meta name="WT.seg_companyType" content="" />
<meta name="primarynavigation" content="News" />
<meta name="section" content="News" />
<meta name="storyid" content="7033372" />
<meta name="format" content="Article (Today's Date)" />
<meta name="articleType" content="News" />
<meta name="categories" content="Retailers" />
<meta name="articleAuthor" content="Olivia Pinnock" />
<meta name="navcode" content="2875" />
<meta name="primarynavigation" content="News" />
<link rel="canonical" href="https://www.drapersonline.com/news/clothing-spend-falls-in-november/7033372.article" />
<meta name="PublishDate" content="Thu, 6 Dec 2018 08:03 GMT" />
	<meta property="og:title" content="Clothing spend falls in November " />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.drapersonline.com/news/clothing-spend-falls-in-november/7033372.article" />
<meta property="og:site_name" content="Drapers" />
<meta property="og:description" content="Clothing spending contracted 2.9% in November, the biggest drop since October 2017, data from Barclaycard shows." />
<meta property="og:image" content="https://www.drapersonline.com/pictures/2000x2000fit/3/0/6/3077306_high-street.jpg" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Clothing spend falls in November" />
<meta property="twitter:description" content="Clothing spending contracted 2.9% in November, the biggest drop since October 2017, data from Barclaycard shows." />
<meta property="twitter:image:src" content="https://www.drapersonline.com/pictures/1120xAny/3/0/6/3077306_high-street.jpg" />

	

	

<link rel="icon" href="/magazine/graphics/favicons/favicon.png" />
<!--[if IE]><link rel="shortcut icon" href="/magazine/graphics/favicons/favicon.ico" /><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/magazine/graphics/favicons/apple-touch-icon-152x152-precomposed.png" />
<meta name="msapplication-TileImage" content="/magazine/graphics/favicons/windows-tile-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />






	
<link href='/Cache/Packager/03EBA9431698904C6E2B4D6C670DD584.css' type='text/css' rel='stylesheet' media='screen' />
	
	

	
<style>	.icon.subscription {	display: none!important;	} 	</style>


	<link href="/magazine/core/print.css" rel="stylesheet" type="text/css" media="print" />
	

<!--[if (lt IE 9) & (!IEMobile)]>
	<script type="text/javascript" src="/Javascript/libraries/Respond/Respond.js"></script>
<![endif]-->

<script type="text/javascript" src="/Javascript/libraries/Modernizr/modernizr.js"></script>


	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-CM2N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-CM2N');</script>
<!-- End Google Tag Manager -->
	

<!--<style>
a.addthis_button_twitter { DISPLAY:NONE;  }

</style>-->


<!--start hide TRG DP opt-in on newsletters page -->
<style>
#newsletter_form,
#div_Dp_TRG { display:none; }
</style>
<!--end hide TRG DP opt-in on newsletters page -->

<!-- Apple app smart banner -->
<!-- hidden 17may17 -->
<!-- <meta name="apple-itunes-app" content="app-id=931462213"/> -->

<!-- start adtech code -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/899.1/w1189155.js"></script>
<!-- end adtech code -->

<!-- start munchkin Marketo code -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>Munchkin.init('407-IXB-529');</script>
<!-- end munchkin Marketo code -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}

;
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '174420919877221');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=174420919877221&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

	
</head>
<body id="story_subs" class="M4-master js-disabledstory-subs center-content">
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', '');</script>
	




<div class="mobileMenuSleeve hide">
  <div class="hide">
    <ul class="main">
      <li>
        <span class="menu">Menu</span>
      </li>
      <li class="home-icon">
        <a href="https://www.drapersonline.com/">
          <span>Home</span>
        </a>
      </li>
      <li class="hasChildren">
        <a href="https://www.drapersonline.com/news">
          <span>News</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.drapersonline.com/news">
              <span>News</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/news">
              <span>Latest News</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/news/brexit">
              <span>Brexit</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/news/christmas-trading">
              <span>Christmas trading</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/news/comment">
              <span>Comment</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/news/video">
              <span>Video</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/news/130-years-of-drapers">
              <span>130 years of Drapers</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/news/house-of-fraser">
              <span>House of Fraser</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.drapersonline.com/retail">
          <span>Retail</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.drapersonline.com/retail">
              <span>Retail</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/retail/multiples">
              <span>Multiples</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/retail/independents">
              <span>Independents</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/retail/ecommerce">
              <span>Ecommerce</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/retail/who-owns-the-high-street">
              <span>Who owns the high street?</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.drapersonline.com/product-and-trade-shows">
          <span>Product & Trade Shows</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.drapersonline.com/product-and-trade-shows">
              <span>Product & Trade Shows</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/product-and-trade-shows/trade-shows">
              <span>Trade Shows</span>
            </a>
          </li>
          <li class="hasChildren">
            <a href="https://www.drapersonline.com/product-and-trade-shows/catwalks">
              <span>Catwalks</span>
            </a>
            <ul>
              <li class="parentNav">
                <div class="toolbar">
                  <span class="header">Back</span>
                  <a class="btn backBtn" href="#">
                    <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
                  </a>
                </div>
              </li>
              <li class="parentNav">
                <a href="https://www.drapersonline.com/product-and-trade-shows/catwalks">
                  <span>Catwalks</span>
                </a>
              </li>
              <li>
                <a href="https://www.drapersonline.com/product-and-trade-shows/catwalks/paris-fashion-week">
                  <span>Paris Fashion Week</span>
                </a>
              </li>
              <li>
                <a href="https://www.drapersonline.com/product-and-trade-shows/catwalks/milan-fashion-week">
                  <span>Milan Fashion Week</span>
                </a>
              </li>
              <li>
                <a href="https://www.drapersonline.com/product-and-trade-shows/catwalks/london-fashion-week">
                  <span>London Fashion Week</span>
                </a>
              </li>
              <li class="break">
                <a href="https://www.drapersonline.com/product-and-trade-shows/catwalks/new-york-fashion-week">
                  <span>New York Fashion Week</span>
                </a>
              </li>
            </ul>
          </li>
          <li>
            <a href="https://www.drapersonline.com/product-and-trade-shows/high-street-preview">
              <span>High street preview</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/product-and-trade-shows/womenswear">
              <span>Womenswear</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/product-and-trade-shows/menswear">
              <span>Menswear</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/product-and-trade-shows/young-fashion">
              <span>Young fashion</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/product-and-trade-shows/footwear">
              <span>Footwear</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/product-and-trade-shows/lingerie-and-swimwear">
              <span>Lingerie and swimwear</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/product-and-trade-shows/brand-showcase">
              <span>Brand Showcase</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.drapersonline.com/business-operations">
          <span>Business Operations</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.drapersonline.com/business-operations">
              <span>Business Operations</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/business-operations/digital">
              <span>Digital </span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/business-operations/stores">
              <span>Stores</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/business-operations/supply-chain">
              <span>Supply Chain</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/business-operations/sustainability">
              <span>Sustainability</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/business-operations/special-reports">
              <span>Special Reports</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/business-operations/industry-insight">
              <span>Industry Insight</span>
            </a>
          </li>
        </ul>
      </li>
      <li class="hasChildren">
        <a href="https://www.drapersonline.com/people">
          <span>People</span>
        </a>
        <ul>
          <li class="parentNav">
            <div class="toolbar">
              <span class="header">Back</span>
              <a class="btn backBtn" href="#">
                <i class="core-icon i-mobile-back i-mobile-back-dims"></i>
              </a>
            </div>
          </li>
          <li class="parentNav">
            <a href="https://www.drapersonline.com/people">
              <span>People</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/people/people-moves">
              <span>People Moves</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/people/workplace-culture">
              <span>Workplace culture</span>
            </a>
          </li>
          <li class="break">
            <a href="https://www.drapersonline.com/people/gender-pay-gap">
              <span>Gender pay gap</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/people/the-drapers-interview">
              <span>The Drapers Interview</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/people/my-fashion-life">
              <span>My Fashion Life</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/people/the-leadership-list">
              <span>The Leadership List</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/people/next-generation">
              <span>Next Generation</span>
            </a>
          </li>
          <li>
            <a href="https://www.drapersonline.com/people/drapers-top-100-2017">
              <span>Drapers Top 100 2017</span>
            </a>
          </li>
        </ul>
      </li>
      <li>
        <a href="https://www.drapersonline.com/companies">
          <span>Companies</span>
        </a>
      </li>
      <li>
        <a href="http://www.drapersjobs.com/">
          <span>Fashion Jobs</span>
        </a>
      </li>
      <li>
        <a href="https://www.drapersonline.com/events">
          <span>Events</span>
        </a>
      </li>
      <li class="mega-account alignRight">
        <a href="https://www.drapersonline.com/why-subscribe">
          <span>Subscribe</span>
        </a>
      </li>
    </ul>
  </div>
</div>
	<div class="shift-content">
		

		        <div class="browserCheck">
            <div class="sleeve">
                <p>Your browser is no longer supported. For the best experience of this website, please upgrade to a newer version or another browser.</p>
            </div>
        </div>

		

<ul id="skiplinks"><li><a href="#content">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>
		
<div class="notification cookies-disabled hide">
        <div class="sleeve">
            <p>Your browser appears to have cookies disabled. For the best experience of this website, please enable cookies in your browser </p>
            <a href="#" class="notification-close" title="Close notification"><span class="core-icon i-icon-close i-icon-close-dims"></span></a>
        </div>
    </div>

		

<div id="cookiePolicy">
  <div class="sleeve">
    <p>We'll assume we have your consent to use cookies, for example so you won't need to log in each time you visit our site.<br /><a href="/privacy-and-cookies-policy"><u>Learn more</u></a></p>
    <div class="formbox">
      <div class="formbox_sleeve">
        <form method="post" action="/">
          <fieldset>
            <input type="hidden" name="cookiepolicyaccepted" value="yes" />
            <div class="field last">
              <button type="submit" class="continue">Agree</button>
            </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</div>
		<div id="mastad">
			

<div class="mast_ad_strip">
	<div class="ad">
		<!--start adtech metadata targeting variables -->
<script type="text/javascript">
function getMetaContentByName(name,param){
   var content = (param==null)?'content':param;
   var x = document.querySelector("meta[name='"+name+"']");
   if(x!==null&&x!=='undefined'){
       return x.getAttribute(content);
   }
  }

 var categories = getMetaContentByName("categories");
 var format = getMetaContentByName("format");
 var keywords = getMetaContentByName("keywords");
 var language = getMetaContentByName("lang");


 var navcode = getMetaContentByName("navcode");
 var primarynavigation = getMetaContentByName("primarynavigation");
 var query = getMetaContentByName("query");

 var section = getMetaContentByName("section");
 var StartDate = getMetaContentByName("StartDate");
 var Status = getMetaContentByName("Status");
 var storyid = getMetaContentByName("storyid");
 var Sub_End_Date = getMetaContentByName("Sub_End_Date");

 var type = getMetaContentByName("type");

 var WTseg2 = getMetaContentByName("WT.seg_2");
 //var WT.seg_3 = getMetaContentByName("WT.seg_3");
 //var WT.seg_4 = getMetaContentByName("WT.seg_4");
 //var WT.seg_companyType = getMetaContentByName("WT.seg_companyType");
</script>

<!-- end adtech metadata targeting variables-->

<div id="5843122"></div>
<script>ADTECH.enqueueAd(5843122);</script>
	</div>
</div>
		</div>
		<div class="mast">
			

<div class="container mast-nav"><div class="container-sleeve"><div class="loggedout mastNavStyle1" id="mastnav"><ul><li class="first account"><a href="/sign-in" class="popup"><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span>Sign in</a></li></ul></div></div></div>
			<div class="container global-mast">
				<div class="container-sleeve">
					

<div id="logo">
<a href="/">
<img src="/magazine/graphics/svg/logo.svg" data-fallback-src="/magazine/graphics/png/logo.png" alt="Drapers" />
</a>
</div>

<div id="print_logo">
<img src="/magazine/graphics/png/print_logo.png" alt="Drapers" />
</div>
					

					

 <div id="mastsearch">
  <div class="formbox">
    <div class="formbox_sleeve">
      <form action="https://www.drapersonline.com/searcharticles" method="get">
        <fieldset>
          <input type="hidden" name="qsearch" value="1" />
          <label for="search">
            <!--#*-->Search the site<!--*#--></label>
          <input type="text" id="search" value="" name="keywords" class="text" />
          <button class="mastSearch" type="submit">
            <!--#*-->Search<!--*#--></button>
        </fieldset>
      </form>
    </div>
  </div>
</div>
				</div>
			</div>
		</div>
		<div class="container" data-main-content>
			

<div class="mobile-nav-wrapper">
	<div class="mobileNav" id="mobileSections">
		
	    <div class="mobile-toolbar">
  <div class="toolbar toggle container-sleeve"><a class="btn btnMenu" title="menu" href="#footer"><span class="burger">&nbsp;</span><span class="menu">Menu</span></a><div class="account-container">
      <div class="sleeve"><a href="/sign-in" class="btn signin"><span class="header">Sign in</span><span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span></a><div class="mobile-account-menu">
          <ul>
            <li><a href="https://www.drapersonline.com/signin.aspx" class="thickbox">Sign in</a></li>
            <li>Subscribe</li>
          </ul>
        </div>
      </div>
    </div><a class="btn btnSearch" title="search" href="#FooterSearch"><span class="core-icon i-mobile-search i-mobile-search-dims">&nbsp;</span></a></div>
  <div class="toolbar"><a href="/" class="mobile-logo"><span class="core-icon i-mobile-logo i-mobile-logo-dims">&nbsp;</span></a></div>
</div>

	    <div class="mobileSearchSleeve hide">
	        

 <div class="mainsearch"><div class="formbox"><div class="formbox_sleeve"><form action="/searcharticles"><fieldset><label for="search">Search the site</label><input type="text" id="search" class="text" name="keywords" /><button class="submit" type="submit">Search</button></fieldset></form></div></div></div>
		</div>
	</div>
</div>
			




<div class="nav-wrapper">
  <div id="mainnav" class="navStyle2">
    <div id="sleeve" class="container-sleeve">
      <ul class="main">
        <li class="first home-icon">
          <a href="https://www.drapersonline.com/">
            <span>Home</span>
          </a>
        </li>
        <li class="current fourwide oneColumn latestStories featuredStory htmlBlock">
          <a href="https://www.drapersonline.com/news">
            <span>News</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.drapersonline.com/news">Latest News</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/news/brexit">Brexit</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/news/christmas-trading">Christmas trading</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/news/comment">Comment</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/news/video">Video</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/news/130-years-of-drapers">130 years of Drapers</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/news/house-of-fraser">House of Fraser</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/news/bestseller-unveils-new-sustainability-strategy/7033362.article">Bestseller unveils new sustainability strategy</a>
                      </h3>
                      <p class="meta">6 December 2018 10:10 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/news/latest-news/fila-to-launch-new-premium-line/7033368.article">Fila to launch new premium line</a>
                      </h3>
                      <p class="meta">6 December 2018 9:48 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/news/clothing-spend-falls-in-november/7033372.article">Clothing spend falls in November </a>
                      </h3>
                      <p class="meta">6 December 2018 8:03 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/news/flat-sales-at-ted-baker-as-investigation-launches/7033373.article">Flat sales at Ted Baker as investigation launches</a>
                      </h3>
                      <p class="meta">6 December 2018 8:02 am</p>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <ul>
                    <li>
                      <a href="/news/comment/editors-comment-parliament-must-show-teeth-to-save-high-street/7033332.article">
                        <img src="https://www.drapersonline.com/pictures/280xAny/2/3/1/3077231_Keely-cropped-for-web.jpg" alt="Keely cropped for web" />
                      </a>
                      <h3>
                        <a href="/news/comment/editors-comment-parliament-must-show-teeth-to-save-high-street/7033332.article">Editor's Comment: Parliament must show teeth to save high street</a>
                      </h3>
                      <p class="standfirst">This week, we were once again gripped by a parliamentary committee hearing, this time featuring the formidable Mike Ashley.</p>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showBlock">
                <div><tr>
                                        <td class="guides-content" style="padding: 20px; background-color: #EEEDEB;">
                                            <table cellpadding="0" cellspacing="0" width="100%" class="column">
                                               

<tr>
                                                
                                                <td class="featured" style="width:100%! important; max-width:300px;">

                                                        <a href="https://digitalfestival.drapersonline.com/ "style="text-decoration: none;" target="_blank"><img src="/Pictures/web/w/m/r/Digital-Festival-2019.jpg" alt="digital festival 2019" /></a>

                                    
                                                   <!--      <h3 class="text type-normal type-x-large" style="margin-top: 0; font-weight: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; font-size: 24px; line-height: 1.333em; margin-bottom: .5em;"><a href="https://independentawards.drapersonline.com/" class="link" style="text-decoration: none; color: #92278F;">Drapers Independent Awards 2018</a></h3> -->
                                                    </td>
                                                </tr>
                                                <tr>
                                            <td style="padding-top: 7px;">
                                                <p class="text type-medium colour-one" style="margin-top: 0; margin-bottom: 0; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; color: #444444; font-size: 14px; line-height: 1.286em;">Entries are now open for the Drapers Digital Awards - recognising the best of the best in ecommerce across the fashion industry in the UK and Ireland.
                                                    <br><br>
                                                   <center> <a href="https://digitalfestival.drapersonline.com/" target="_blank"><u>Find out more and enter</u></a></center> </p>
                                                    </td>
                                                </tr>

                                            </table>
                                        </td>
                                    </tr></div>
              </li>
            </ul>
          </div>
        </li>
        <li class="fourwide oneColumn latestStories featuredStory htmlBlock">
          <a href="https://www.drapersonline.com/retail">
            <span>Retail</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.drapersonline.com/retail/multiples">Multiples</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/retail/independents">Independents</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/retail/ecommerce">Ecommerce</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/retail/who-owns-the-high-street">Who owns the high street?</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/news/record-sales-at-missy-empire/7033364.article">Record sales at Missy Empire</a>
                      </h3>
                      <p class="meta">5 December 2018 2:54 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/news/latest-news/small-business-saturday-high-streets-arent-dying/7033319.article">Small Business Saturday: ‘High streets aren't dying’</a>
                      </h3>
                      <p class="meta">4 December 2018 11:02 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/news/latest-news/the-place-london-to-open-in-paris/7033315.article">The Place London to open in Paris</a>
                      </h3>
                      <p class="meta">4 December 2018 10:17 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/news/online-sales-at-all-time-high/7033321.article">Online sales at ‘all time high’ </a>
                      </h3>
                      <p class="meta">4 December 2018 0:01 am</p>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <ul>
                    <li>
                      <a href="/people/the-drapers-interview/the-man-re-tailoring-hugo-boss/7033238.article">
                        <img src="https://www.drapersonline.com/pictures/280xAny/1/8/9/3077189_WEB-Mark-Langer-by-Toby-Lewis-Thomas-2018-2.jpg" alt="web mark langer by toby lewis thomas 2018 2" />
                      </a>
                      <h3>
                        <a href="/people/the-drapers-interview/the-man-re-tailoring-hugo-boss/7033238.article">The man re-tailoring Hugo Boss</a>
                      </h3>
                      <p class="standfirst">Since becoming CEO of Hugo Boss in 2016, Mark Langer has been reconfiguring the brand for the future.</p>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showBlock">
                <div><tr>
                                        <td class="guides-content" style="padding: 20px; background-color: #EEEDEB;">
                                            <table cellpadding="0" cellspacing="0" width="100%" class="column">
                                               

<tr>
                                                
                                                <td class="featured" style="width:100%! important; max-width:300px;">

                                                        <a href="https://footwearawards.drapersonline.com/" style="text-decoration: none;" target="_blank"><img src="/Pictures/web/c/k/s/drapers-footwear-2019-logo.jpg" alt="drapers footwear 2019 logo"  align="left" width="300" hspace="5" style="border: 0; height:auto; width:100%!important; max-width:300px; padding-bottom:2px;"></a>

                                    
                                                   <!--      <h3 class="text type-normal type-x-large" style="margin-top: 0; font-weight: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; font-size: 24px; line-height: 1.333em; margin-bottom: .5em;"><a href="https://fashionforum.drapersonline.com/" class="link" style="text-decoration: none; color: #92278F;">Drapers Fashion Forum</a></h3> -->
                                                    </td>
                                                </tr>
                                                <tr>
                                            <td style="padding-top: 7px;">
                                                <p class="text type-medium colour-one" style="margin-top: 0; margin-bottom: 0; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; color: #444444; font-size: 14px; line-height: 1.286em;">Drapers Footwear Awards 19 will recognise and celebrate the footwear's very best from across the UK and Ireland.
                                                    <br><br>
                                                    We have 18 exciting categories up for contest, including International Footwear Business of the Year and Best Sustainable Initiative of the Year.
                                                    <br><br>
                                                    <center><a href="https://footwearawards.drapersonline.com/" target="_blank"><u>Find out more and enter</u></a> </center></p>
                                                    </td>
                                                </tr>

                                            </table>
                                        </td>
                                    </tr></div>
              </li>
            </ul>
          </div>
        </li>
        <li class="threewide twoColumn latestStories featuredStory">
          <a href="https://www.drapersonline.com/product-and-trade-shows">
            <span>Product & Trade Shows</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.drapersonline.com/product-and-trade-shows/trade-shows">Trade Shows</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/product-and-trade-shows/catwalks">Catwalks</a>
                      <ul>
                        <li>
                          <a href="https://www.drapersonline.com/product-and-trade-shows/catwalks/paris-fashion-week">Paris Fashion Week</a>
                        </li>
                        <li>
                          <a href="https://www.drapersonline.com/product-and-trade-shows/catwalks/milan-fashion-week">Milan Fashion Week</a>
                        </li>
                        <li>
                          <a href="https://www.drapersonline.com/product-and-trade-shows/catwalks/london-fashion-week">London Fashion Week</a>
                        </li>
                        <li>
                          <a href="https://www.drapersonline.com/product-and-trade-shows/catwalks/new-york-fashion-week">New York Fashion Week</a>
                        </li>
                      </ul>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.drapersonline.com/product-and-trade-shows/high-street-preview">High street preview</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/product-and-trade-shows/womenswear">Womenswear</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/product-and-trade-shows/menswear">Menswear</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/product-and-trade-shows/young-fashion">Young fashion</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/product-and-trade-shows/footwear">Footwear</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/product-and-trade-shows/lingerie-and-swimwear">Lingerie and swimwear</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/product-and-trade-shows/brand-showcase">Brand Showcase</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/product-and-trade-shows/asos-menswear-spring-19/7033272.article">Asos menswear, spring 19</a>
                      </h3>
                      <p class="meta">30 November 2018 4:09 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/product-and-trade-shows/cos-womenswear-spring-19/7033279.article">Cos womenswear, spring 19</a>
                      </h3>
                      <p class="meta">30 November 2018 2:58 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/product-and-trade-shows/me-em-spring-19/7033277.article">Me + Em, spring 19</a>
                      </h3>
                      <p class="meta">30 November 2018 2:57 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/product-and-trade-shows/lk-bennett-spring-19/7033280.article">LK Bennett, spring 19</a>
                      </h3>
                      <p class="meta">30 November 2018 2:57 pm</p>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <ul>
                    <li>
                      <a href="/people/my-fashion-life/my-fashion-life-alexandra-miro-eponymous-swimwear-brand-founder/7033051.article">
                        <img src="https://www.drapersonline.com/pictures/280xAny/6/4/4/3076644_alex24.jpg" alt="Alex 24" />
                      </a>
                      <h3>
                        <a href="/people/my-fashion-life/my-fashion-life-alexandra-miro-eponymous-swimwear-brand-founder/7033051.article">My Fashion Life: Alexandra Miro, eponymous swimwear brand founder</a>
                      </h3>
                      <p class="standfirst">Drapers looks ahead to summer, and speaks to Alexandra Miro, founder and designer of the eponymous swim and resortwear brand.</p>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li class="fourwide oneColumn latestStories featuredStory htmlBlock">
          <a href="https://www.drapersonline.com/business-operations">
            <span>Business Operations</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.drapersonline.com/business-operations/digital">Digital </a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/business-operations/stores">Stores</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/business-operations/supply-chain">Supply Chain</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/business-operations/sustainability">Sustainability</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/business-operations/special-reports">Special Reports</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/business-operations/industry-insight">Industry Insight</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/business-operations/luxury-leathers-best-kept-secret/7033249.article">Luxury leather’s best-kept secret</a>
                      </h3>
                      <p class="meta">3 December 2018 3:53 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/people/the-retail-life-of-lord-rose/7033273.article">The retail life of Lord Rose</a>
                      </h3>
                      <p class="meta">30 November 2018 9:14 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/business-operations/skopes-relaunched-the-next-chapter-of-tailoring/7033076.article">Skopes relaunched – the next chapter of tailoring</a>
                      </h3>
                      <p class="meta">28 November 2018 11:16 am</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/business-operations/ahead-of-the-curve-why-fashion-is-embracing-size-inclusivity/7033075.article">Ahead of the curve: why fashion is embracing size inclusivity </a>
                      </h3>
                      <p class="meta">27 November 2018 8:05 am</p>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <ul>
                    <li>
                      <a href="/business-operations/hit-or-miss-testing-retails-technology-developments/7033169.article">
                        <img src="https://www.drapersonline.com/pictures/280xAny/8/9/4/3076894_topshop_fw18_wsw_02.jpg" alt="Topshop fw18 wsw 02" />
                      </a>
                      <h3>
                        <a href="/business-operations/hit-or-miss-testing-retails-technology-developments/7033169.article">Hit or Miss: testing retail’s technology developments</a>
                      </h3>
                      <p class="standfirst">It is not only high street stores that come under the microscope of Drapers’ mystery shopper. Here we put retailers’ latest digital tech innovations to the test.</p>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showBlock">
                <div><tr>
                                        <td class="guides-content" style="padding: 20px; background-color: #EEEDEB;">
                                            <table cellpadding="0" cellspacing="0" width="100%" class="column">
                                               

<tr>
                                                
                                                <td class="featured" style="width:100%! important; max-width:300px;">

                                                        <a href="https://awards.drapersonline.com/"style="text-decoration: none;" target="_blank"><img src="/Pictures/225x150/p/web/w/m/y/Drapers-awards-2018-LOGO-WEB-new.jpg" alt="Drapers Awards 2018" /></a>

                                    
                                                   <!--      <h3 class="text type-normal type-x-large" style="margin-top: 0; font-weight: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; font-size: 24px; line-height: 1.333em; margin-bottom: .5em;"><a href="https://awards.drapersonline.com/" class="link" style="text-decoration: none; color: #92278F;">Drapers Awards 2018</a></h3> -->
                                                    </td>
                                                </tr>
                                                <tr>
                                            <td style="padding-top: 7px;">
                                                <p class="text type-medium colour-one" style="margin-top: 0; margin-bottom: 0; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%; color: #444444; font-size: 14px; line-height: 1.286em;">
                                                    Taking place on 29 November 2018, the Drapers Awards recognises and celebrates the best of the best in the fashion sector.
                                                    <br><br>
                                                    <a href="https://awards.drapersonline.com/" target="_blank"><u>Book your table now before it's too late</u></a> </p>
                                                    </td>
                                                </tr>

                                            </table>
                                        </td>
                                    </tr></div>
              </li>
            </ul>
          </div>
        </li>
        <li class="threewide twoColumn latestStories featuredStory">
          <a href="https://www.drapersonline.com/people">
            <span>People</span>
          </a>
          <div>
            <ul>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.drapersonline.com/people/people-moves">People Moves</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/people/workplace-culture">Workplace culture</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/people/gender-pay-gap">Gender pay gap</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="subnav">
                <div>
                  <ul>
                    <li>
                      <a href="https://www.drapersonline.com/people/the-drapers-interview">The Drapers Interview</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/people/my-fashion-life">My Fashion Life</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/people/the-leadership-list">The Leadership List</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/people/next-generation">Next Generation</a>
                    </li>
                    <li>
                      <a href="https://www.drapersonline.com/people/drapers-top-100-2017">Drapers Top 100 2017</a>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showLatest">
                <div>
                  <ul>
                    <li class="first">
                      <h3>
                        <a href="/news/exclusive-clarks-uk-and-ireland-sales-bosses-exit/7033366.article">Exclusive: Clarks’ UK and Ireland sales bosses exit</a>
                      </h3>
                      <p class="meta">5 December 2018 4:09 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/news/latest-news/exclusive-sraphine-appoints-new-merchandising-director/7033320.article">Exclusive: Séraphine appoints new merchandising director</a>
                      </h3>
                      <p class="meta">3 December 2018 4:14 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/news/asos-appoints-coo/7033314.article">Asos appoints COO</a>
                      </h3>
                      <p class="meta">3 December 2018 12:30 pm</p>
                    </li>
                    <li>
                      <h3>
                        <a href="/news/exclusive-missguided-chief-customer-officer-exits/7033266.article">Exclusive: Missguided chief customer officer exits</a>
                      </h3>
                      <p class="meta">29 November 2018 12:47 pm</p>
                    </li>
                  </ul>
                </div>
              </li>
              <li class="showStory">
                <div>
                  <ul>
                    <li>
                      <a href="/people/the-drapers-interview/the-man-re-tailoring-hugo-boss/7033238.article">
                        <img src="https://www.drapersonline.com/pictures/280xAny/1/8/9/3077189_WEB-Mark-Langer-by-Toby-Lewis-Thomas-2018-2.jpg" alt="web mark langer by toby lewis thomas 2018 2" />
                      </a>
                      <h3>
                        <a href="/people/the-drapers-interview/the-man-re-tailoring-hugo-boss/7033238.article">The man re-tailoring Hugo Boss</a>
                      </h3>
                      <p class="standfirst">Since becoming CEO of Hugo Boss in 2016, Mark Langer has been reconfiguring the brand for the future.</p>
                    </li>
                  </ul>
                </div>
              </li>
            </ul>
          </div>
        </li>
        <li>
          <a href="https://www.drapersonline.com/companies">
            <span>Companies</span>
          </a>
        </li>
        <li>
          <a href="http://www.drapersjobs.com/">
            <span>Fashion Jobs</span>
          </a>
        </li>
        <li>
          <a href="https://www.drapersonline.com/events">
            <span>Events</span>
          </a>
        </li>
        <li class="last mega-account alignRight">
          <a href="https://www.drapersonline.com/why-subscribe">
            <span>Subscribe</span>
          </a>
          <div>
            <div class="account-promo"><style> img { padding-left:0px!important; } </style> <div style="margin-top: -32px;"> <ul> <li class="subnav"> <div> <h2>Choose your subscription package</h2> <strong>1-9 users</strong> <ul style="margin-left: -40px;"> <li style="margin-left: 40px;"> <a style="color: #92278f!important;" href="https://subscribe.drapersonline.com/DR0717WS02" target="_blank">Digital access</a> </li> <li style="margin-left: 40px;"><a style="color: #92278f!important;" href="https://subscribe.drapersonline.com/DR0717WS03" target="_blank">Digital + Print</a></li> </ul> <strong>Company Access</strong> <ul style="margin-left: -40px;"> <li style="margin-left: 40px;"><a style="color: #92278f!important;" href="https://www.drapersonline.com/drapers-company-access" target="_blank">10+ Users</a></li> </ul> <strong>Student</strong> <ul style="margin-left: -40px;"> <li style="margin-left: 40px;"> <a style="color: #92278f!important;" href="https://subscribe.drapersonline.com/student16/" target="_blank">Student subscription</a> </li> </ul><br/> <h2>Shopping for more than one user?</h2> <span style="font-size:13px;"> You can now buy access for up to nine users and save as much as 15% per subscription </span> </div> </li> <li class="showStory"> <div> <h2>1-9 subscriptions</h2> <a href="https://subscribe.drapersonline.com/DR0717WS01/" target="_blank"> <img src="/Pictures/web/o/u/n/Drapers-mm-1-9.jpg" alt=""></a><br/> Get unrestricted access to breaking fashion news and exclusive insight that can help your business grow in a changing industry.<br/> <br/><a class="big button" href="https://subscribe.drapersonline.com/DR0717WS01/" target="_blank">Select</a></div> </li> <li class="showStory"> <div> <h2>Company Access</h2> <a href="https://www.drapersonline.com/drapers-company-access" target="_blank"><img src="/Pictures/web/g/c/y/Drapers-mm-company-access.jpg"></a><br/>Enable your teams to be more competitive, innovative and knowledgeable with a Drapers company-wide subscription. <br/><br/><a class="big button" href="https://www.drapersonline.com/drapers-company-access" target="_blank">Enquire now</a> </div> </li> </ul> </div></div>
          </div>
        </li>
      </ul>
      <iframe src="" frameborder="0"></iframe>
    </div>
    <div class="effect"></div>
  </div>
</div>
			



<div id="crumbtrail" class="container-sleeve"><ul><li class="first before_last"><span>You are here:</span><a href="https://www.drapersonline.com/news">News</a></li></ul></div>
			
			<div id="wrapper">
				<div id="wrapper_sleeve">
					<div id="columns">
						
						<div class="col1">
							
	

<div class="story-subs-preview">
	

<div class="story-mast">
  <p class="picture">
    <img src="https://www.drapersonline.com/pictures/420x280/3/0/6/3077306_high-street.jpg" data-size-1="420x280" class=" responsiveImage" alt="high street" data-role="story_index" />
  </p>
  <div class="story-snippet">
    <h1>Clothing spend falls in November </h1>
    <p class="byline">
      <span class="date">6 December 2018 </span>
      <span class="user">By Olivia Pinnock</span>
    </p>
  </div>
  <div class="standfirst">
    <p>Clothing spending contracted 2.9% in November, the biggest drop since October 2017, data from Barclaycard shows.</p>
  </div>
</div>
</div>
	













<!--
 
<style>
    @media (max-width: 760px) {
   div.column.extra { display:none; }  /* extra class added to 2 columns */
    }
</style>
 
 
 <style>
 .message .message-block {
border-top: 1px solid #ffffff!important;
}
</style>
<div class="story-subs-footer">
        
        <div class="footer-top footer-subscriptions">
            <div class="container-sleeve">
                <div class="footer-column-container">
                    
                
                    <div class="column column-one extra">
                    
                   
                    <h2><a style="color:#92278f;" href="https://www.drapersonline.com/why-subscribe">Subscribe</a> to Drapers today for</h2> 
                    
                  <ul>
                        <li style="font-family: 'Graphik-Regular',Helvetica,Arial,sans-serif; text-transform:uppercase;">FASHION NEWS &amp; <strong>INSIGHT</strong></li>
                        <li style="font-family: 'Graphik-Regular',Helvetica,Arial,sans-serif; text-transform:uppercase;">SEASONAL AND SECTOR <strong>ANALYSIS</strong></li>
                        <li style="font-family: 'Graphik-Regular',Helvetica,Arial,sans-serif; text-transform:uppercase;">INDUSTRY <strong>OPINION</strong></li>
                        <li style="font-family: 'Graphik-Regular',Helvetica,Arial,sans-serif; text-transform:uppercase;"><strong>IN-DEPTH REPORTS</strong> &amp; BEST PRACTICE</li>
                        </ul>


                      
                  </div>
                    <div class="column column-two extra">
                        <p>&nbsp;</p>  <img src="/Pictures/540xany/P/web/i/d/t/Catwalkwebimage700x300.jpg" class="responsiveImage" data-size-1="540xany" data-size-2="760xany" data-size-3="980xany" alt="Drapers" />
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="message">
        <div class="message-block">
                <h2><span class="offset">SUBSCRIBE NOW TO KEEP READING</span></h2>
            <div class="message-button">
                 <a class="button subscribe" href="https://www.drapersonline.com/why-subscribe">
                    <div class="text">
                      SUBSCRIBE<span class="button-text">check plans and pricing</span>
                    </div>
                </a>
                <a class="button popup signin" href="/signin.aspx">
                    <div class="text">
                        SIGN IN<span class="button-text">or activate your account</span>
                    </div>
                </a>
               
            </div>
            <div class="message-continue">
             <p>Read this and a limited number of other articles, plus get customisable email alerts. <strong><a href="/register">Sign up for guest access</a>.</strong></p
            </div>
        </div>
        <div class="content">
          
        </div>
</div>
    
    
    

--><!-- kb nov 16 -->
<style>
    @media (max-width: 760px) {
   div.column.extra { display:none; }  /* extra class added to 2 columns */
    }
</style>
<!-- kb nov 16 -->


<!-- Access denied - reg story 03122015 -->
 <style>
 .message .message-block {
border-top: 1px solid #ffffff!important;
}
</style>
<div class="story-subs-footer">
        <!-- Pagetext: Footer Top -->
        <div class="footer-top footer-subscriptions">
            <div class="container-sleeve">
                <div class="footer-column-container">
                    
                <h3 style="text-align: center;">Read this and a limited number of other articles, plus get customisable email alerts. <strong><a style="color:#92278f;" href="/register">Sign up for guest access</a>.</strong></h3>
                    <div class="column column-one extra">
                    
                   
                    <h2><a style="color:#92278f;" href="https://www.drapersonline.com/why-subscribe">Subscribe</a> to Drapers today for</h2> 
                    
                  <ul>
                        <li style="font-family: 'Graphik-Regular',Helvetica,Arial,sans-serif; text-transform:uppercase;">FASHION NEWS &amp; <strong>INSIGHT</strong></li>
                        <li style="font-family: 'Graphik-Regular',Helvetica,Arial,sans-serif; text-transform:uppercase;">SEASONAL AND SECTOR <strong>ANALYSIS</strong></li>
                        <li style="font-family: 'Graphik-Regular',Helvetica,Arial,sans-serif; text-transform:uppercase;">INDUSTRY <strong>OPINION</strong></li>
                        <li style="font-family: 'Graphik-Regular',Helvetica,Arial,sans-serif; text-transform:uppercase;"><strong>IN-DEPTH REPORTS</strong> &amp; BEST PRACTICE</li>
                        </ul>


                      
                  </div>
                    <div class="column column-two extra">
                        <p>&nbsp;</p>  <img src="/Pictures/540xany/P/web/i/d/t/Catwalkwebimage700x300.jpg" class="responsiveImage" data-size-1="540xany" data-size-2="760xany" data-size-3="980xany" alt="Drapers" />
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="message">
        <div class="message-block">
                
            <div class="message-button">
                 <a class="button subscribe" href="https://www.drapersonline.com/why-subscribe">
                    <div class="text">
                      SUBSCRIBE<span class="button-text">check plans and pricing</span>
                    </div>
                </a>
                <a class="button popup signin" href="/signin.aspx">
                    <div class="text">
                        SIGN IN<span class="button-text">or activate your account</span>
                    </div>
                </a>
               
            </div>
            <div class="message-continue">
             
            </div>
        </div>
        <div class="content">
          
        </div>
</div>
    
    


						</div>
						<div class="col2">
							
						</div>
					</div>
				</div>
			</div>
			
	<div id="footer">
		<div class="footer-site-info">
			<div class="container-sleeve">
				
<div class="footer-text">
<p>EMAP Publishing Limited Company number <br>
7880758 (England &amp; Wales) Registered address: <br>
7th Floor, Vantage London, Great West Road,<br>
Brentford, United Kingdom, TW8 9AG</p>
</div>

				<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvision">Webvision</a></p>
			</div>
		</div>
	</div>

			


		</div>
	</div>
	
	
<script src='/Cache/Packager/AFFFA76D54D3BDC7658C133BDAC57D88.js' type='text/javascript'></script>
	
	
	
	
	
	

<!-- START end Adtech DAC -->
<script>
ADTECH.executeQueue();
</script>
<!-- END end Adtech DAC -->

<!--pop up - get site control -->

<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/140745/script.js');
</script> 

<!-- END pop up - get site control  -->

</body>
</html>